<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Tomar indecisiones &#8211; Chubut Para Todos</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chubut Para Todos &raquo; Feed" href="https://chubutparatodos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chubut Para Todos &raquo; RSS de los comentarios" href="https://chubutparatodos.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-164339794-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-164339794-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chubutparatodos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://chubutparatodos.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://chubutparatodos.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://chubutparatodos.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://chubutparatodos.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://chubutparatodos.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://chubutparatodos.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://chubutparatodos.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://chubutparatodos.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://chubutparatodos.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://chubutparatodos.com/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://chubutparatodos.com/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://chubutparatodos.com/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://chubutparatodos.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='responsive-posts-widget-css'  href='https://chubutparatodos.com/wp-content/plugins/responsive-posts-widget/responsive-posts-widget.css?ver=1.0.3' type='text/css' media='screen' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/chubutparatodos.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/chubutparatodos.com\/wp-admin\/admin-ajax.php","nonce":"fb4850bea7","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5' id='tp-tools-js'></script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5' id='revmin-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/chubutparatodos.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":131124,"token":"e9b610887d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<!-- OG: 2.8.9 -->
<meta property="og:image" content="https://chubutparatodos.com/wp-content/uploads/2021/01/ErhtjL8W8AMZhPD.jpg" /><meta property="og:image:secure_url" content="https://chubutparatodos.com/wp-content/uploads/2021/01/ErhtjL8W8AMZhPD.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="453" /><meta property="og:image:alt" content="ErhtjL8W8AMZhPD" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Si bien la pandemia infecta todo, sobre todo lo político, el Gobierno insiste en dar muestras de un proceso de gestión que luce muchas veces contradictorio o errático. Lejos de encarar la resolución de un problema, un sistema así lo empeora. En cualquier campo. Andrés Malamud, uno de los politólogos argentinos de mayor lucidez, lo..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_AR" /><meta property="og:site_name" content="Chubut Para Todos" /><meta property="og:title" content="Tomar indecisiones" /><meta property="og:url" content="https://chubutparatodos.com/tomar-indecisiones/" /><meta property="og:updated_time" content="2021-01-12T08:16:27-03:00" /><meta property="article:tag" content="Alberto Fernandez" /><meta property="article:tag" content="gobierno" /><meta property="article:published_time" content="2021-01-12T08:16:27-03:00" /><meta property="article:modified_time" content="2021-01-12T08:16:27-03:00" /><meta property="article:author" content="https://chubutparatodos.com/author/vanesa/" /><meta property="article:section" content="Las mas leidas" /><meta property="article:section" content="Política" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Tomar indecisiones" /><meta property="twitter:description" content="Si bien la pandemia infecta todo, sobre todo lo político, el Gobierno insiste en dar muestras de un proceso de gestión que luce muchas veces contradictorio o errático. Lejos de encarar la resolución de un problema, un sistema así lo empeora. En cualquier campo. Andrés Malamud, uno de los..." /><meta property="twitter:url" content="https://chubutparatodos.com/tomar-indecisiones/" /><meta property="twitter:image" content="https://chubutparatodos.com/wp-content/uploads/2021/01/ErhtjL8W8AMZhPD.jpg" /><meta property="profile:username" content="Vanesa" /><!-- /OG -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chubutparatodos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chubutparatodos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Barbijo todo el año: no habrá inmunidad de rebaño en 2021' href='https://chubutparatodos.com/barbijo-todo-el-ano-no-habra-inmunidad-de-rebano-en-2021/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://chubutparatodos.com/tomar-indecisiones/" />
<link rel='shortlink' href='https://chubutparatodos.com/?p=131124' />
<link rel="alternate" type="application/json+oembed" href="https://chubutparatodos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chubutparatodos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
				<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '5ccd51d906';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://chubutparatodos.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/chubutparatodos.com\/wp-content\/uploads\/2015\/12\/cropped-logo-chubut-1.png"
    },
    "url": "https:\/\/chubutparatodos.com\/",
    "name": "Chubut Para Todos",
    "description": "Bienvenidos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Chubut Para Todos",
    "alternateName": "Bienvenidos",
    "url": "https:\/\/chubutparatodos.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/chubutparatodos.com\/tomar-indecisiones"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/chubutparatodos.com\/tomar-indecisiones"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Tomar indecisiones",
    "description": "Si bien la pandemia infecta todo, sobre todo lo pol\u00edtico, el Gobierno insiste en dar muestras de un proceso de gesti\u00f3n que luce muchas veces contradictorio o err\u00e1tico. Lejos de encarar la resoluci\u00f3n de un problema, un sistema as\u00ed lo empeora. En cualquier campo. Andr\u00e9s Malamud, uno de los polit\u00f3logos...",
    "datePublished": "2021-01-12",
    "datemodified": "2021-01-12",
    "mainEntityOfPage": "https:\/\/chubutparatodos.com\/tomar-indecisiones\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/chubutparatodos.com\/wp-content\/uploads\/2021\/01\/ErhtjL8W8AMZhPD.jpg",
        "width": 680,
        "height": 453
    },
    "publisher": {
        "@type": "Organization",
        "name": "Chubut Para Todos",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/chubutparatodos.com\/wp-content\/uploads\/2015\/12\/cropped-logo-chubut-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Vanesa",
        "name": "Vanesa"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-chubutlila1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-chubutlila1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-chubutlila1-180x180.png" />
<meta name="msapplication-TileImage" content="https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-chubutlila1-270x270.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-131124 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-8 wpb-js-composer js-comp-ver-6.1 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container topbar-width-default">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-sunny"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">16.2</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Rawson, Chubut</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	12 enero, 2021</div>
<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Lo ultimo</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://chubutparatodos.com/tomar-indecisiones/">Tomar indecisiones</a></h3><h3 class="penci__post-title entry-title"><a href="https://chubutparatodos.com/barbijo-todo-el-ano-no-habra-inmunidad-de-rebano-en-2021/">Barbijo todo el año: no habrá inmunidad&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://chubutparatodos.com/jennifer-lopez-mas-osada-que-nunca/">Jennifer Lopez, más osada que nunca</a></h3><h3 class="penci__post-title entry-title"><a href="https://chubutparatodos.com/el-plan-2023-de-ritondo/">El plan 2023 de Ritondo</a></h3><h3 class="penci__post-title entry-title"><a href="https://chubutparatodos.com/las-fotos-hot-de-ricky-montaner-y-stefi-roitman-en-un-jacuzzi/">Las fotos hot de Ricky Montaner y&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://chubutparatodos.com/cordoba-sigue-amarilla-pero-cambia-a-macri-por-rodriguez-larreta/">Córdoba sigue amarilla, pero cambia a Macri&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://chubutparatodos.com/matias-ale-relato-su-experiencia-swinger-es-una-forma-de-vida/">Matías Alé relató su experiencia swinger: “Es&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://chubutparatodos.com/leopoldo-moreau-no-creo-ni-en-la-amnistia-ni-en-el-indulto/">Leopoldo Moreau: &#8220;No creo ni en la&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://chubutparatodos.com/le-dieron-el-alta-a-fernando-caceres-y-su-mujer-compartio-la-noticia-en-las-redes-sociales/">Le dieron el alta a Fernando Cáceres&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://chubutparatodos.com/paulo-kablan-volvio-a-contagiarse-covid-19-voy-por-un-record/">Paulo Kablan volvió a contagiarse Covid-19: “Voy&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://chubutparatodos.com/" class="custom-logo-link" rel="home"><img width="500" height="142" src="https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-logo-chubut-1.png" class="custom-logo" alt="Chubut Para Todos" loading="lazy" srcset="https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-logo-chubut-1.png 500w, https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-logo-chubut-1-300x85.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menu-1" class="menu"><li id="menu-item-61322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61322"><a href="http://chubutparatodos.com" itemprop="url">Inicio</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://chubutparatodos.com/category/locales/" itemprop="url">Locales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://chubutparatodos.com/category/politica/" itemprop="url">Política</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://chubutparatodos.com/category/economia/" itemprop="url">Economía</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://chubutparatodos.com/category/internacionales/" itemprop="url">Internacionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://chubutparatodos.com/category/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://chubutparatodos.com/category/interes-general/" itemprop="url">Interés General</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://chubutparatodos.com/category/sociales/" itemprop="url">Sociales</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://chubutparatodos.com/category/medios/" itemprop="url">Medios</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://chubutparatodos.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://chubutparatodos.com/" class="custom-logo-link" rel="home"><img width="500" height="142" src="https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-logo-chubut-1.png" class="custom-logo" alt="Chubut Para Todos" loading="lazy" srcset="https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-logo-chubut-1.png 500w, https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-logo-chubut-1-300x85.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://chubutparatodos.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			
			<div class="entry-media penci-entry-media">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://chubutparatodos.com/wp-content/uploads/2021/01/ErhtjL8W8AMZhPD.jpg" alt="Image default"></div></div>		</div>
	<div class="penci-container">
	<div class="penci-container__content  penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post noloaddisqus" data-url="https://chubutparatodos.com/tomar-indecisiones/" data-id="131124" data-title="">
									<article id="post-131124" class="penci-single-artcontent post-131124 post type-post status-publish format-standard has-post-thumbnail hentry category-las-mas-leidas category-politica tag-alberto-fernandez tag-gobierno penci-post-item">
						<header class="entry-header penci-entry-header penci-title-">
							<h1 class="entry-title penci-entry-title penci-title-">Tomar indecisiones</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-12T08:16:27-03:00">12 enero, 2021</time></span>							</div><!-- .entry-meta -->
													</header><!-- .entry-header -->
						<div class="penci-entry-content entry-content">
	<div class="content">
<div class="moz-reader-content reader-show-element">
<div id="readability-page-1" class="page">
<div id="bodytext">
<p><em><strong>Si bien la pandemia infecta todo, sobre todo lo político, el Gobierno insiste en dar muestras de un proceso de gestión que luce muchas veces contradictorio o errático. Lejos de encarar la resolución de un problema, un sistema así lo empeora. En cualquier campo.</strong></em></p>
<p>Andrés Malamud, uno de los politólogos argentinos de mayor lucidez, lo define como “un modelo de toma de indecisiones”. Y expone de ejemplo más reciente las idas y vueltas en torno a las restricciones nocturnas on demand, que la Nación finalmente dejó al arbitrio de cada provincia.</p>
<p>Repasemos una decena de casos similares, sacando de la lista aquellas cuestiones vinculadas a lo estrictamente sanitario, donde se puede conceder el beneficio de la duda o del paso a paso por tratarse de un fenómeno inédito en todo el mundo.</p>
<p>Acaso la frustrada expropiación de Vicentin inauguró este hilo de incongruencias. Se sumó la política sobre el tipo de cambio, con el Ministerio de Economía y el Banco Central yendo y viniendo entre ellos durante semanas para controlar el dólar, cuando acariciaba los 200 pesos.</p>
<p>Las tarifas de los servicios públicos y del transporte son otro botón de muestra. Se congelaron hasta fines de 2020. Martín Guzmán propuso su salida del freezer para reducir la carga de los subsidios dentro del recorte del déficit fiscal prometido al FMI. Se postergaron las subas hasta marzo o abril, y nadie asegura que eso se cumpla justo en un año electoral y con presión inflacionaria.</p>
<p>Guzmán además proclamó que no habría IFE 4. Desde la Cámara de Diputados, Sergio Massa y Máximo Kirchner atizaron que parte de los recursos que se obtendrían con el demorado impuesto a la riqueza podría solventar ese cuarto capítulo de ayuda. Quedó en la nada.</p>
<p>En la nada navega la reforma judicial que pomposamente presentó el propio presidente. Nadie sabe aún cómo se financiará la creación de nuevos juzgados, fiscalías y defensorías en diferentes lugares del país, solo para disimular que lo que se busca es esmerilar el poder de Comodoro Py. Pese a que Cristina Fernández de Kirchner dijo que no era su reforma, el Senado la aprobó exprés. Diputados la tiene dormida.</p>
<p>Duerme también la política exterior respecto de Venezuela. En el Consejo de Derechos Humanos de la ONU la Argentina condena las violaciones humanitarias de la administración Maduro. Pero en la OEA lo defiende.</p>
<p>¿Se sale a defender las PASO? Vamos viendo. Se da un guiño a gobernadores e intendentes insospechados de no ser oficialistas para que promuevan públicamente la suspensión de las primarias. Pero se activan los pasos legales para llevarlas a cabo.</p>
<p>Sí fueron expeditivos con el aumento de las prepagas, la semana pasada. En el mismo día autorizaron un alza de hasta el 7% a partir de febrero y horas después lo cancelaron.</p>
<p>Algo similar puede ocurrir con la prohibición de exportar maíz, que provocó el llamado a un paro de las principales entidades del campo. Fuentes oficiales admiten que se negocia levantar la medida, pero nunca bajo presión de un lockout patronal.</p>
<p>Puede que en alguna situación se golpee primero para luego acordar. Puede que se ejerza el derecho a probar y a rectificar. Puede que las contradicciones o la inacción expresen las tensiones internas del Frente de Todos.</p>
<p>Por la razón que fuera, o la suma de todas ellas, la toma de indecisiones no parece ser el mejor camino para enfrentar la peor crisis de nuestra historia moderna. Es tan riesgoso ir por el rumbo equivocado como no tener uno claro. A veces hasta puede ser suicida.</p>
</div>
</div>
</div>
</div>
<p class="autorMetaNombre"><strong><em>Por Javier Calvo &#8211; Diario Perfil</em></strong></p>
</div><!-- .entry-content -->						<footer class="penci-entry-footer">
							<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://chubutparatodos.com/tag/alberto-fernandez/" rel="tag">Alberto Fernandez</a><a href="https://chubutparatodos.com/tag/gobierno/" rel="tag">gobierno</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="131124" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Tomar%20indecisiones%20-%20https://chubutparatodos.com/tomar-indecisiones/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F&#038;media=https%3A%2F%2Fchubutparatodos.com%2Fwp-content%2Fuploads%2F2021%2F01%2FErhtjL8W8AMZhPD.jpg&#038;description=Tomar%20indecisiones"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F&#038;title=Tomar%20indecisiones"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F&#038;name=Tomar%20indecisiones"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F&#038;title=Tomar%20indecisiones"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F&#038;text=Tomar%20indecisiones"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Tomar%20indecisiones&#038;BODY=https://chubutparatodos.com/tomar-indecisiones/"><i class="fa fa-envelope"></i></a></span>						</footer><!-- .entry-footer -->
					</article>
								</div>
						</div>
		</div>
		
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="wpp-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left popular-posts">
<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Las más Leídas</span></h4></div>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://chubutparatodos.com/cordoba-sigue-amarilla-pero-cambia-a-macri-por-rodriguez-larreta/" target="_self"><img src="https://chubutparatodos.com/wp-content/uploads/wordpress-popular-posts/131113-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://chubutparatodos.com/cordoba-sigue-amarilla-pero-cambia-a-macri-por-rodriguez-larreta/" class="wpp-post-title" target="_self">Córdoba sigue amarilla, pero cambia a Macri por Rodríguez Larreta</a>
</li>
<li>
<a href="https://chubutparatodos.com/leopoldo-moreau-no-creo-ni-en-la-amnistia-ni-en-el-indulto/" target="_self"><img src="https://chubutparatodos.com/wp-content/uploads/wordpress-popular-posts/131109-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://chubutparatodos.com/leopoldo-moreau-no-creo-ni-en-la-amnistia-ni-en-el-indulto/" class="wpp-post-title" target="_self">Leopoldo Moreau: &#8220;No creo ni en la amnistía ni en el indulto&#8221;</a>
</li>
<li class="current">
<a href="https://chubutparatodos.com/tomar-indecisiones/" target="_self"><img src="https://chubutparatodos.com/wp-content/uploads/wordpress-popular-posts/131124-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://chubutparatodos.com/tomar-indecisiones/" class="wpp-post-title" target="_self">Tomar indecisiones</a>
</li>
<li>
<a href="https://chubutparatodos.com/el-ida-y-vuelta-de-alberto-fernandez/" target="_self"><img src="https://chubutparatodos.com/wp-content/uploads/wordpress-popular-posts/131047-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://chubutparatodos.com/el-ida-y-vuelta-de-alberto-fernandez/" class="wpp-post-title" target="_self">El ida y vuelta de Alberto Fernández</a>
</li>
<li>
<a href="https://chubutparatodos.com/el-plan-2023-de-ritondo/" target="_self"><img src="https://chubutparatodos.com/wp-content/uploads/wordpress-popular-posts/131116-featured-80x80.jpg" width="80" height="80" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://chubutparatodos.com/el-plan-2023-de-ritondo/" class="wpp-post-title" target="_self">El plan 2023 de Ritondo</a>
</li>
</ul>

</div>
<div id="text-8" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/Qbll0WwDpCE" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><iframe src="https://www.youtube.com/embed/d5X2rJNhwxk" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe
</p>
</div>
		</div><div id="search-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_search"><form method="get" class="search-form" action="https://chubutparatodos.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div>
		<div id="recent-posts-3" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_recent_entries">
		<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Últimas Noticias</span></h4></div>
		<ul>
											<li>
					<a href="https://chubutparatodos.com/tomar-indecisiones/" aria-current="page">Tomar indecisiones</a>
									</li>
											<li>
					<a href="https://chubutparatodos.com/barbijo-todo-el-ano-no-habra-inmunidad-de-rebano-en-2021/">Barbijo todo el año: no habrá inmunidad de rebaño en 2021</a>
									</li>
											<li>
					<a href="https://chubutparatodos.com/jennifer-lopez-mas-osada-que-nunca/">Jennifer Lopez, más osada que nunca</a>
									</li>
											<li>
					<a href="https://chubutparatodos.com/el-plan-2023-de-ritondo/">El plan 2023 de Ritondo</a>
									</li>
											<li>
					<a href="https://chubutparatodos.com/las-fotos-hot-de-ricky-montaner-y-stefi-roitman-en-un-jacuzzi/">Las fotos hot de Ricky Montaner y Stefi Roitman en un jacuzzi</a>
									</li>
					</ul>

		</div><div id="text-4" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_text">			<div class="textwidget"><script type="text/javascript" src="http://es.covertimes.com/ajax/widget.php?id=11871"></script></div>
		</div><div id="text-5" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_text">			<div class="textwidget"><a href="http://www.jorgeasisdigital.com/"><img src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/JorgeAsisDigital.jpg" alt="" title="" /></a>

<a href="http://elpais.com/elpais/portada_america.html"><img src="http://bairesparatodos.com.ar/inicio/wp-content/uploads/2015/10/logo-el-pais_0.jpg" alt="" title="" /></a>




</div>
		</div><div id="widget_sp_image-2" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_sp_image"><a href="http://misionesparatodos.com/inicio" target="_self" class="widget_sp_image-image-link"><img width="300" height="79" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://chubutparatodos.com/wp-content/uploads/2016/03/logo-misiones-bien-300x79.png 300w, https://chubutparatodos.com/wp-content/uploads/2016/03/logo-misiones-bien.png 539w" sizes="(max-width: 300px) 100vw, 300px" src="https://chubutparatodos.com/wp-content/uploads/2016/03/logo-misiones-bien-300x79.png" /></a></div><div id="text-6" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_text">			<div class="textwidget"><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contador" rel="noopener noreferrer"><script  type="text/javascript" >
try {Histats.start(1,3268176,4,121,112,33,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank" rel="noopener noreferrer"><img  src="http://sstatic1.histats.com/0.gif?3268176&101" alt="contador" border="0"></a></noscript>
<!-- Histats.com  END  -->
</div>
		</div><div id="widget_sp_image-4" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left widget_sp_image"><a href="http://www.plusnoticias.com.ar/" target="_self" class="widget_sp_image-image-link"><img width="467" height="48" class="attachment-medium_large" style="max-width: 100%;" srcset="https://chubutparatodos.com/wp-content/uploads/2016/04/plus.png 467w, https://chubutparatodos.com/wp-content/uploads/2016/04/plus-300x31.png 300w" sizes="(max-width: 467px) 100vw, 467px" src="https://chubutparatodos.com/wp-content/uploads/2016/04/plus.png" /></a></div>	</div>
</aside><!-- #secondary -->
		
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="wpp-3" class="widget  penci-block-vc penci-widget-sidebar style-title-9 style-title-left popular-posts">
<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Las más leidas</span></h4></div>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://chubutparatodos.com/cordoba-sigue-amarilla-pero-cambia-a-macri-por-rodriguez-larreta/" target="_self"><img src="https://chubutparatodos.com/wp-content/uploads/wordpress-popular-posts/131113-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://chubutparatodos.com/cordoba-sigue-amarilla-pero-cambia-a-macri-por-rodriguez-larreta/" class="wpp-post-title" target="_self">Córdoba sigue amarilla, pero cambia a Macri por Rodríguez Larreta</a>
</li>
<li>
<a href="https://chubutparatodos.com/leopoldo-moreau-no-creo-ni-en-la-amnistia-ni-en-el-indulto/" target="_self"><img src="https://chubutparatodos.com/wp-content/uploads/wordpress-popular-posts/131109-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://chubutparatodos.com/leopoldo-moreau-no-creo-ni-en-la-amnistia-ni-en-el-indulto/" class="wpp-post-title" target="_self">Leopoldo Moreau: &#8220;No creo ni en la amnistía ni en el indulto&#8221;</a>
</li>
<li class="current">
<a href="https://chubutparatodos.com/tomar-indecisiones/" target="_self"><img src="https://chubutparatodos.com/wp-content/uploads/wordpress-popular-posts/131124-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://chubutparatodos.com/tomar-indecisiones/" class="wpp-post-title" target="_self">Tomar indecisiones</a>
</li>
<li>
<a href="https://chubutparatodos.com/el-ida-y-vuelta-de-alberto-fernandez/" target="_self"><img src="https://chubutparatodos.com/wp-content/uploads/wordpress-popular-posts/131047-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://chubutparatodos.com/el-ida-y-vuelta-de-alberto-fernandez/" class="wpp-post-title" target="_self">El ida y vuelta de Alberto Fernández</a>
</li>
<li>
<a href="https://chubutparatodos.com/el-plan-2023-de-ritondo/" target="_self"><img src="https://chubutparatodos.com/wp-content/uploads/wordpress-popular-posts/131116-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://chubutparatodos.com/el-plan-2023-de-ritondo/" class="wpp-post-title" target="_self">El plan 2023 de Ritondo</a>
</li>
</ul>

</div>
	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Chubut Para Todos"/>
		<meta itemprop="description" content="Bienvenidos"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Chubut Para Todos"/>
										<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2020 - chubutparatodos.com Todos los derechos reservados.			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://chubutparatodos.com/" class="custom-logo-link" rel="home"><img width="500" height="142" src="https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-logo-chubut-1.png" class="custom-logo" alt="Chubut Para Todos" loading="lazy" srcset="https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-logo-chubut-1.png 500w, https://chubutparatodos.com/wp-content/uploads/2015/12/cropped-logo-chubut-1-300x85.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="#" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61322"><a href="http://chubutparatodos.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://chubutparatodos.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="https://chubutparatodos.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://chubutparatodos.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://chubutparatodos.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://chubutparatodos.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://chubutparatodos.com/category/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://chubutparatodos.com/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://chubutparatodos.com/category/medios/">Medios</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtomar-indecisiones&amp;linkname=Tomar%20indecisiones" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtomar-indecisiones&amp;linkname=Tomar%20indecisiones" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtomar-indecisiones&amp;linkname=Tomar%20indecisiones" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fchubutparatodos.com%2Ftomar-indecisiones%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtomar-indecisiones&amp;linkname=Tomar%20indecisiones" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/chubutparatodos.com\/wp-admin\/admin-ajax.php","nonce":"0c09991dfc","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"131124","ajaxUrl":"https:\/\/chubutparatodos.com\/wp-admin\/admin-ajax.php","nonce":"0c09991dfc","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/chubutparatodos.com\/wp-admin\/admin-ajax.php","nonce":"0c09991dfc","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.7' id='penci-js'></script>
<script type='text/javascript' src='https://chubutparatodos.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>
